(droping debian-devel as a mass bug filing does not seem to be needed anymore)
Gosh, these are all mine... Don't worry, no need to bother filling bugs,
I'll take care of it. However, what package should it depends on now?

"puppet" I think, at least that is what the transitional package dependend on 
before it was dropped.


_______________________________________________
Pkg-ruby-extras-maintainers mailing list
Pkg-ruby-extras-maintainers@alioth-lists.debian.net
https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/pkg-ruby-extras-maintainers

Reply via email to