ruby-devise-async 0.9.0-1 is marked for autoremoval from testing on 2016-10-27

It is affected by these RC bugs:
837638: ruby-devise-async: Incompatible with ruby-devise 4
837644: ruby-devise-async: ruby-devise-async is not compatible with devise >= 
4.0


_______________________________________________
Pkg-ruby-extras-maintainers mailing list
Pkg-ruby-extras-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-ruby-extras-maintainers

Reply via email to