Processing commands for cont...@bugs.debian.org:

> severity 591419 serious
Bug #591419 [ruby-rmagick] librmagick-ruby should not be installable with 
imagemagick
Severity set to 'serious' from 'normal'
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
591419: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=591419
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-ruby-extras-maintainers mailing list
Pkg-ruby-extras-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-ruby-extras-maintainers

Reply via email to