rabbiter 2.0.4-2 is marked for autoremoval from testing on 2018-03-31

It (build-)depends on packages with these RC bugs:
890515: blockdiag: Crashes when used with Python 3


_______________________________________________
Pkg-ruby-extras-maintainers mailing list
Pkg-ruby-extras-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-ruby-extras-maintainers

Reply via email to