Source: ruby-fog-core
Version: 1.45.0-1
Severity: serious

https://buildd.debian.org/status/fetch.php?pkg=ruby-fog-core&arch=all&ver=1.45.0-1&stamp=1519407453&raw=0

...
GEM_PATH=debian/ruby-fog-core/usr/share/rubygems-integration/all:/var/lib/gems/2.3.0:/usr/lib/x86_64-linux-gnu/rubygems-integration/2.3.0:/usr/share/rubygems-integration/2.3.0:/usr/share/rubygems-integration/all
 ruby2.3 -e gem\ \"fog-core\"
/usr/lib/ruby/2.3.0/rubygems/dependency.rb:319:in `to_specs': Could not find 
'excon' (~> 0.58) - did find: [excon-0.54.0] (Gem::LoadError)

_______________________________________________
Pkg-ruby-extras-maintainers mailing list
Pkg-ruby-extras-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-ruby-extras-maintainers

Reply via email to