sup-mail 0.22.1-2 is marked for autoremoval from testing on 2018-04-19

It (build-)depends on packages with these RC bugs:
892181: ruby-ncurses: ruby-ncurses fails to load with Ruby 2.5


_______________________________________________
Pkg-ruby-extras-maintainers mailing list
Pkg-ruby-extras-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-ruby-extras-maintainers

Reply via email to