xotcl 1.6.8-3 is marked for autoremoval from testing on 2018-04-12

It (build-)depends on packages with these RC bugs:
891633: aolserver4: Should this package be removed?


_______________________________________________
Pkg-tcltk-devel mailing list
Pkg-tcltk-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-tcltk-devel

Reply via email to