Version check failed:
Your upload included the source package vdr-plugin-xine, version 0.9.4-14,
however testing already has version 0.9.4-14.
Uploads to unstable must have a higher version than present in testing.



===

Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our
concerns.


_______________________________________________
pkg-vdr-dvb-devel mailing list
pkg-vdr-dvb-devel@alioth-lists.debian.net
https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/pkg-vdr-dvb-devel

Reply via email to