Hi,

After last update of glibc kmail stopped to sending/receiving the e-mail with 
an error:

Cannot load library /usr/lib64/kde4/kio_pop3.so: (/lib64/libcrypt.so.1: symbol 
__open_nocancel, version GLIBC_PRIVATE not defined in file libc.so.6 with link 
time reference)
klauncher(1601)/kio (KLauncher) KLauncher::processRequestReturn: "kio_pop3"  
failed.

Łukasz
_______________________________________________
pld-devel-en mailing list
pld-devel-en@lists.pld-linux.org
http://lists.pld-linux.org/mailman/listinfo/pld-devel-en

Reply via email to