I heave many servers with vservers.
I use 4.1.x kernels  ;-/
Current 4.4 and 4.9 kernel have vserver support.

https://www.pld-linux.org/packages/kernel
I try 4.9.79 and 4.9.80 kernels.
Both crash server.
4.9.79 - not load all vservers
4.9.80 - work 5 minuts and too paused (not work ssh, keyboard, nothing).
_______________________________________________
pld-users-pl mailing list
pld-users-pl@lists.pld-linux.org
http://lists.pld-linux.org/mailman/listinfo/pld-users-pl

Odpowiedź listem elektroniczym