pinkdot wrote: 
> As you might know, I stopped maintaining LmsRepack last year. You can' t
> update LmsRepack with the new 0007 build. These packages are based on
> the latest Synology beta package (166), updated with the latest
> changes/commits. 
> It is recommended to uninstall LmsRepack (losing all your settings(!),
> and install the latest beta package from the Package Center, or install
> LmsUpdate from Sourceforge. The x86_64 build in your case for the
> DS216+II.

Thanks for your help :)


------------------------------------------------------------------------
sdiesel77's Profile: http://forums.slimdevices.com/member.php?userid=64065
View this thread: http://forums.slimdevices.com/showthread.php?t=107180

_______________________________________________
plugins mailing list
plugins@lists.slimdevices.com
http://lists.slimdevices.com/mailman/listinfo/plugins

Reply via email to