slartibartfast wrote: 
> You need 7.9.2. 
> 
> Sent from my SM-G900F using Tapatalk

This will change the sox version ?



LMS 7.9.x
on Linux Mageia 6 and RPI 3
1 SB3, 2 radio, 1 touch, 1 transporter SE, 1 chromecast audio 
Plugins : Trackstat, Smartmix, MusicIP, ...
------------------------------------------------------------------------
Antoniop's Profile: http://forums.slimdevices.com/member.php?userid=39292
View this thread: http://forums.slimdevices.com/showthread.php?t=105840

_______________________________________________
plugins mailing list
plugins@lists.slimdevices.com
http://lists.slimdevices.com/mailman/listinfo/plugins

Reply via email to