nervoteso wrote: 
> can't semm to install this plugin on lms 7.9 (raspberry ip3) it says it
> can't load plugin. and i can't disinstall it

What link / version did you try ?

LMS 7.7.5 - 5xRadio, 3xBoom, 4xDuet, 1xTouch, 1 SB2. Sonos 2xPLAY:1,
PLAY:3, PLAY:5, Marantz NR1603, JBL OnBeat, XBMC, Foobar2000, XBoxOne,
JRiver 21, Chromecast Audio, Chromecast v1, Pi B2, Pi B+, 2xPi A+,
Odroid-C1, Cubie2
philippe_44's Profile:
View this thread:

plugins mailing list

Reply via email to