On 2018-03-12 12:12, Wietse Venema wrote:
Whereas compatibility is
easy to check for features that are implemented in one place,
smtputf8 affects a lot of programs. One would have to enable it
under the covers, but not enforce it.


Thanks for the explanation.  I'll be more careful the next time I increment compatibility_level.

--
Jesper Dybdal
http://www.dybdal.dk

Reply via email to