В Thu, 17 May 2018 19:03:20 +0500
Nikita Zlobin <nick877...@gmail.com> пишет:

> Looking for news about tap-plugins, i git to new place at github:
> https://github.com/tomszilagyi/tap-plugins
> 
> Besides of new tap-plugins-1.0.0, same user has more recent version of
> ir.lv2 - 1.3.3. Before this - only 1.2.3 is available.

Btw... version 1.3.2 is in portage tree. Still obsoleted anyway.


Reply via email to