Bonjour,

On pourrait essayer de prendre le problème autrement: pourquoi python 3.6 n'est plus compatible XP ?
Simple forcing ou bien y a-t-il une raison réelle ? et si oui laquelle ?

Bon, sinon, je ne suis pas pour l'obsolescence programmée mais il y a quand même des limites. XP est officiellement mort depuis 2014 et sa mort a été annoncée bien à l'avance...
Progliste :
Pour se désinscrire de la liste : 
mailto:progliste-requ...@ml.free.fr?subject=unsubscribe

Pour voir les archives de la liste :
http://www.mail-archive.com/progliste@ml.free.fr/       

Je vous rappelle que les pièces jointe sont activés leur taille est limité à 2 MO
Pour accéder aux fichiers de la liste
http://outils.archive-host.com/partage.php?id=2Qar9Hy6ftzr
Ou en utilisant la nouvelle page de partage :
http://outils-n.archive-host.com/partage-fm0m7b947vglikp9Efpso94gt
Pour y ajouter des fichiers demandez-moi le ou sur la liste ou en privé, je 
vous répondrez en privé.
        
        

Répondre à