I can't install protext because I don't use and don't intend to use 
adobe reader. What is workaround to this problem? Are you about to fix 
it in the next release?
_______________________________________________
protext mailing list
http://tug.org/protext/

Reply via email to