Comment #30 on issue 66 by sto...@gmail.com: cannot install using easy_install
http://code.google.com/p/protobuf/issues/detail?id=66

Is this the same issue?

sudo easy_install protobuf
Searching for protobuf
Reading http://pypi.python.org/simple/protobuf/
Reading http://code.google.com/p/protobuf/
Best match: protobuf 2.4.0a
Downloading http://protobuf.googlecode.com/files/protobuf-2.4.0a.zip
Processing protobuf-2.4.0a.zip
error: Couldn't find a setup script in /tmp/easy_install-nFagtb/protobuf-2.4.0a.zip

Fedora 12, python 2.4.

--
You received this message because you are subscribed to the Google Groups "Protocol 
Buffers" group.
To post to this group, send email to protobuf@googlegroups.com.
To unsubscribe from this group, send email to 
protobuf+unsubscr...@googlegroups.com.
For more options, visit this group at 
http://groups.google.com/group/protobuf?hl=en.

Reply via email to