Comment #7 on issue 311 by miser...@gmail.com: PyPI packages cannot be installed with PIP
http://code.google.com/p/protobuf/issues/detail?id=311

This error still occuring on OSX 10.7. Would appreciate a patch.

--
You received this message because you are subscribed to the Google Groups "Protocol 
Buffers" group.
To post to this group, send email to protobuf@googlegroups.com.
To unsubscribe from this group, send email to 
protobuf+unsubscr...@googlegroups.com.
For more options, visit this group at 
http://groups.google.com/group/protobuf?hl=en.

Reply via email to