On Thu, Oct 25, 2012 at 8:18 AM, Ken Giusti <kgiu...@redhat.com> wrote:

> The following patch fixes the problem with older versions of the SSL
> library.
>
> It also works on the latest Fedora 17, so I think it's low risk.
>
> Shall I commit it?
>

Sure

--Rafael

Reply via email to