No it doesnt work last stable version so that I get RC3 but not work
in it neither

On Jul 29, 11:54 am, webbear1000 <normpo...@hotmail.com> wrote:
> Does it work with the latest stable release?
>
> On Jul 29, 8:49 am, evrim <erincev...@gmail.com> wrote:
>
> > Nobody has problem like that?
> > Select method in your codes can run well in Firefox 3.5
--~--~---------~--~----~------------~-------~--~----~
You received this message because you are subscribed to the Google Groups 
"Prototype & script.aculo.us" group.
To post to this group, send email to prototype-scriptaculous@googlegroups.com
To unsubscribe from this group, send email to 
prototype-scriptaculous+unsubscr...@googlegroups.com
For more options, visit this group at 
http://groups.google.com/group/prototype-scriptaculous?hl=en
-~----------~----~----~----~------~----~------~--~---

Reply via email to