http://tinyurl.com/yk5hvnr ;)

Best,

Tobie

On Nov 29, 8:26 am, Kenny <kennypres...@gmail.com> wrote:
> My reply to you above posted OK, but again I just tried entering a
> message to the
> *Scriptaculous adds green color to upper-case fonts* thread, and it
> still won't work.
> So it's something about that particular thread that crfeates the
> problem.
>
> Would you please give me the proper link to use where I can report the
> problem to Google?
>
> Thanks
>
> On Nov 29, 2:10 am, Kenny <kennypres...@gmail.com> wrote:
>
>
>
> > Hi Tobie:
>
> > Thanks for your reply. I don't see anyone else having posting
> > problems. I assume
> > something about my PC may be interfering with the process. Well, here
> > it goes
> > again. I hope this post is enteres without a problem.
>
> > On Nov 28, 2:18 pm, Tobie Langel <tobie.lan...@gmail.com> wrote:
>
> > > We have no way of resolving this issue (the only thing we can do is to
> > > remove the empty posts, which I just did).
>
> > > Please contact Google directly.
>
> > > Thanks for your understanding.
>
> > > Tobie
>
> > > On Nov 28, 12:10 pm, Kenny Preston <kennypres...@gmail.com> wrote:
>
> > > > Hello:
>
> > > > I recently joined your group and I posted a question regarding 
> > > > Scriptaculous
> > > > titled
> > > > *Scriptaculous adds green color to upper-case fonts, By Kenny*. A 
> > > > member by
> > > > the
> > > > name of David Brill... kindly replied to me in an effort to help me 
> > > > solve
> > > > the issue.
> > > > Since then I've been trying to post a message back to him, butwhen I 
> > > > click *
> > > > send*
> > > > I get a notice that my message could not be posted. Then when I click 
> > > > *send*a
> > > > second time, a  new post by me appears with a notice that my post was
> > > > entered
> > > > successfully. However, my message doesn not get included; it only shows 
> > > > the
> > > > quoted text. At this point I won't try posting untill the problem is
> > > > resolved. As you
> > > > can see, already there is a string of empty messages by me looking like
> > > > spam.
>
> > > >http://groups.google.com/group/prototype-scriptaculous/browse_thread/...
>
> > > > When the issue is resolved would you please let me know so that I can 
> > > > try
> > > > posting
> > > > again?
>
> > > > Thanks very much,
>
> > > > Kenny
> > > > --
> > > > kennypres...@gmail.com- Hide quoted text -
>
> > > - Show quoted text -- Hide quoted text -
>
> > - Show quoted text -

--

You received this message because you are subscribed to the Google Groups 
"Prototype & script.aculo.us" group.
To post to this group, send email to prototype-scriptacul...@googlegroups.com.
To unsubscribe from this group, send email to 
prototype-scriptaculous+unsubscr...@googlegroups.com.
For more options, visit this group at 
http://groups.google.com/group/prototype-scriptaculous?hl=en.


Reply via email to