Olá a todos,

Trabalho em um provedor wireless e etamos tendo alguns problemas com alguns 
equipamentos. os clientes que passam por determinados equipamentos não 
conseguem pingar para internet, somente intranet,e consequentemente só navegam 
através de proxy, ficam sem e-mail.

Segue abaixo o esquema do servidor:

Internet (LP) -> Servidor -> switch -> rádio
                                                  -> rádio
                                                                -> rádio

Os clientes que estão ligados ao rádio edimax 7203AP sofrem com o problema 
descrito acima.

Alguém ja teve problemas semelhantes?

Sabem como posso resolve-lô?

Grato pela atenção

Diego M. P.

                
---------------------------------
 Você quer respostas para suas perguntas? Ou você sabe muito e quer 
compartilhar seu conhecimento? Experimente o Yahoo! Respostas!

[As partes desta mensagem que não continham texto foram removidas]




----------------------------------------------------------------
ATENÇÃO: Esta lista segue rígidas regras de moderação. Consulte-as em 
http://br.groups.yahoo.com/group/provedores-brasil/files e 
http://www.listas-discussao.cjb.net .
----------------------------------------------------------------
Sair da lista: [EMAIL PROTECTED]
----------------------------------------------------------------
Servidor Newsgroup da lista: news.gmane.org
grupo: gmane.comp.isp.brazil.provedores
----------------------------------------------------------------


 
Links do Yahoo! Grupos

<*> Para visitar o site do seu grupo na web, acesse:
    http://br.groups.yahoo.com/group/provedores-brasil/

<*> Para sair deste grupo, envie um e-mail para:
    [EMAIL PROTECTED]

<*> O uso que você faz do Yahoo! Grupos está sujeito aos:
    http://br.yahoo.com/info/utos.html

 



Responder a