Prezado Alessandro da Silveira,

Apenas em determinados horários ou é uma constancia agora?
Verificou se tem vírus?
Ja verificou como está o tráfego do cliente?


ATENÇÃO PROVEDORES:  AUMENTE SUA RECEITA VENDENDO VOIP
EMPRESA TOTALMENTE LICENSIADA PELA ANATEL
Com mais de 100 POP´s pelo Brasil e em pleno processo de expansão.
Estamos cadastrando agentes de vendas, provedores.
Não perca essa oportunidade.


   Para maiores esclarecimentos favor entrar em contato.


-- 
Atenciosamente,
 Carlos Roberto Maciel Carneiro
 [EMAIL PROTECTED]   
Tel.: (22) 2773-3238
MSN: [EMAIL PROTECTED]

Site: www.vipcom.com.br

VipCom Internet - Telefonia, Comunicação de Dados, Data Center e Internet
                www.vipcom.com.br

easy Solutions - Desenvolvimento de páginas, Aplicativos, Sistemas, Consultoria 
em Informática e Telecomunicações
                www.easysolutions.com.br

Consulte-nos, solicite mais informações sobre as nossas soluções para que seja 
aplicada em sua empresa.



------  Mensagem Original -----
De: Alessandro da Silveira <[EMAIL PROTECTED]>
Para: [EMAIL PROTECTED] <[EMAIL PROTECTED]>
Cc: provedores-brasil@yahoogrupos.com.br <provedores-brasil@yahoogrupos.com.br>
Assunto: [provedores-brasil] Problemas com baixa latencia
Data: sábado, 7 de outubro de 2006
Hora: 03:25:09

Pessoal,

Ontem fizemos a instalacao de mais um cliente como de praxe, subimos a
antena ajustamos sinais, fizemos os ajustes, e o sinal esta em 95%, apos a
ativacao do cliente estavamos com uma latencia de no maximo 10ms e a media
de 5ms, apos o almoco por volta de umas 16:00, o cliente acionou o suporte
dizendo que a internet estava muito lenta, entramos remotamente no radio,
medimos novamente o sinal e o mesmo continuava com 95%, mas depois medindo a
latencia deu picos de 1000ms com media de 150ms e muita perda de pacote, ou
seja, estamos com o sinal em 95%, o mesmo funcionou com a velocidade
contratada de 450kbps por 7 horas, e depois comecou este problema, ja
trocamos o radio, e o problema continua, somente com este usuario, o resto
de nossa rede esta ok. 

Alguem faz ideia do que poderia estar acontecendo? Que poderia nos dar uma
orientada?

Grande Abraco a todos e Obrigado,

-- 
Abracos,
Alessandro Silveira




----------------------------------------------------------------
ATENÇÃO: Esta lista segue rígidas regras de moderação. Consulte-as em 
http://br.groups.yahoo.com/group/provedores-brasil/files e 
http://www.listas-discussao.cjb.net .
----------------------------------------------------------------
Sair da lista: [EMAIL PROTECTED]
----------------------------------------------------------------
Servidor Newsgroup da lista: news.gmane.org
grupo: gmane.comp.isp.brazil.provedores
----------------------------------------------------------------


 
Links do Yahoo! Grupos




 



AdS> Pessoal,

AdS> Ontem fizemos a instalacao de mais um cliente como de praxe, subimos a
AdS> antena ajustamos sinais, fizemos os ajustes, e o sinal esta em 95%, apos a
AdS> ativacao do cliente estavamos com uma latencia de no maximo 10ms e a media
AdS> de 5ms, apos o almoco por volta de umas 16:00, o cliente acionou o suporte
AdS> dizendo que a internet estava muito lenta, entramos remotamente no radio,
AdS> medimos novamente o sinal e o mesmo continuava com 95%, mas depois medindo 
a
AdS> latencia deu picos de 1000ms com media de 150ms e muita perda de pacote, ou
AdS> seja, estamos com o sinal em 95%, o mesmo funcionou com a velocidade
AdS> contratada de 450kbps por 7 horas, e depois comecou este problema, ja
AdS> trocamos o radio, e o problema continua, somente com este usuario, o resto
AdS> de nossa rede esta ok. 

AdS> Alguem faz ideia do que poderia estar acontecendo? Que poderia nos dar uma
AdS> orientada?

AdS> Grande Abraco a todos e Obrigado,


 




----------------------------------------------------------------
ATENÇÃO: Esta lista segue rígidas regras de moderação. Consulte-as em 
http://br.groups.yahoo.com/group/provedores-brasil/files e 
http://www.listas-discussao.cjb.net .
----------------------------------------------------------------
Sair da lista: [EMAIL PROTECTED]
----------------------------------------------------------------
Servidor Newsgroup da lista: news.gmane.org
grupo: gmane.comp.isp.brazil.provedores
----------------------------------------------------------------


 
Links do Yahoo! Grupos

<*> Para visitar o site do seu grupo na web, acesse:
    http://br.groups.yahoo.com/group/provedores-brasil/

<*> Para sair deste grupo, envie um e-mail para:
    [EMAIL PROTECTED]

<*> O uso que você faz do Yahoo! Grupos está sujeito aos:
    http://br.yahoo.com/info/utos.html

 



Responder a