Se for o zimwell, troca a fonte pq a fonte original nao presta

Eduardo
  ----- Original Message ----- 
  From: José C Queiroz 
  To: provedores-brasil@yahoogrupos.com.br 
  Sent: Monday, December 04, 2006 4:29 PM
  Subject: Re: [provedores-brasil] Upload wireless


  Não , são todas setorias de 90 e 120 graus .
  Não usamos amplificador. O sinal é bom.;
  Não tem cabo rgc , ap junto a antena , descendo cabo de rede .
  Ap zinwell G120 (muito boa ), já fizemos teste com outras tb.
  ]
  José Carlos

  Tiago Resende wrote:
  > Pelo que entendi, você está usando uma antena omni? No caso parece que a sua
  > antena na torre não está recebendo o sinal do cliente bem. Você está usando
  > Amplificador? Usa qual tipo de cabo no cliente?
  >
  > Tiago Resende
  > www.titan.inf.br
  >
  > Em 04/12/06, Alexandre J. Correa - Onda Internet <
  > [EMAIL PROTECTED]> escreveu:
  > 
  >> tenta abaixar a potencia do sinal desses clientes.. potencia em excesso
  >> tambem eh problema :)
  >>
  >> o protocolo smtp nao tem "retry" entao em uma conexao que perde mais do
  >> que 10% .. nao consegue
  >> enviar email... soh usando webmail (porque ja passa a usar o protocolo
  >> http)...
  >>
  >> [EMAIL PROTECTED] <zeca%40icenet.com.br> wrote:
  >> 
  >>> Caro José Carlos.
  >>>
  >>> Este é um caso tipico de perda de pacotes, o smtp não aceita isso,
  >>> verifique a qualidade da conexão e de sinal dos clientes com problemas.
  >>>
  >>> Abraço
  >>>
  >>> 
  >>>> Tem upload sim , mas muito ruim , é que navegação , download arquivo ,
  >>>> exige pouco de upload ,só uma requisição , mas
  >>>> quando vai enviar um email maior por ex : , a coisa não vai ., pois
  >>>> 
  >> smtp
  >> 
  >>>> tenta 5 vezes e dá erro de smtp .
  >>>> Controle de banda no linux , maquina com cartoes DWL G 520 , Mikrotik
  >>>> 
  >> ,
  >> 
  >>>> ultima versão , antenas 17 db hiperlink .
  >>>> Não são todos clientes , apenas alguns tem esse problema .
  >>>>
  >>>> José Carlos
  >>>> Adriano wrote:
  >>>> 
  >>>>> É impossivel ter tráfego de download sem ter upload, e vice-versa. O
  >>>>> 
  >> que
  >> 
  >>>>> exatamente você tem de estrutura? Servidor, etc... sistema de
  >>>>> 
  >> controle
  >> 
  >>>>> de banda... essas coisas? sem conhecer a estrutura acho dificil poder
  >>>>> ajudar.
  >>>>>
  >>>>> att.
  >>>>>
  >>>>> Adriano
  >>>>>
  >>>>> ----- Original Message -----
  >>>>> From: José C Queiroz
  >>>>> To: 
provedores-brasil@yahoogrupos.com.br<provedores-brasil%40yahoogrupos.com.br>
  >>>>> 
  >>> <mailto:provedores-brasil%40yahoogrupos.com.br>
  >>> 
  >>>>> Sent: Sunday, December 03, 2006 8:00 PM
  >>>>> Subject: [provedores-brasil] Upload wireless
  >>>>>
  >>>>>
  >>>>> Nosso provedor tem enfrentado , com alguns clientes , o seguinte
  >>>>> problema:
  >>>>> Download perfeito ,mas upload péssimo , para não dizer zero ..
  >>>>> Muitos desses clientes tem sinal muito bom .
  >>>>> Já fizemos de tudo , troca de freguencia .... , revisão instalação
  >>>>> 
  >> etc
  >> 
  >>>>> .. e o problema
  >>>>> continua .
  >>>>> Alguem já passou por isso , conseguiu resolver ??
  >>>>>
  >>>>> Abracos
  >>>>> Jose Carlos
  >>>>>
  >>>>>
  >>>>>
  >>>>>
  >>>>> 
  >>>> 
  >>> 
  >> --
  >> Sds.
  >>
  >> Alexandre J. Correa
  >> Onda Internet
  >> www.ondainternet.com.br
  >> Linux User ID #142329
  >> 
  >>
  >> 
  >
  > 

  [As partes desta mensagem que não continham texto foram removidas]



   

[As partes desta mensagem que não continham texto foram removidas]

Responder a