Tivemos o mesmo problema com switchs da marca encore e suas  
variantes, esses switchs travam em determinados ambientes quentes e  
tambem com variação de energia eletrica, mas já tivemos casos dos  
mesmos estarem ligados em rede estabilizada e ambiente climatizado  
adequadamente e mesmo assim travarem.
   Solução: trocamos todos (temos quase uma centena deles aqui, sem  
uso) por outros da marca Dlink, com faixa de preço semelhante e com  
funcionamento sem problemas.
   Se voce usa switchs da marca Encore, então fuja deles.



Citando "Ricardo B. Volpato - Matrix Internet BON" <[EMAIL PROTECTED]>:

> ok, na verdade esses equipamentos são mini-switch's.
> O problema acontece geralmente naqueles que estão instalados no postes de
> energia, dentro de caixas de PVC vedadas, para nao entrar agua, etc.
> A energia que chega ao equipamento vem da casa do cliente que possui
> internet.
>
> Obs.: Só pra lembrar, utilizo transformadores de 60va, acredito que seja
> suficiente.
>
>
> --------------------------------------------------
> From: "Marcio Antunes" <[EMAIL PROTECTED]>
> Sent: Thursday, October 18, 2007 8:55 AM
> To: <provedores-brasil@yahoogrupos.com.br>
> Subject: Re: [provedores-brasil] Travamento de HUB's
>
>> mude para switch.. hub é equipamento totalmente ultrapassado, outro
>> detalhe, em qual condições fisicas ambientais estes equipamentos está
>> exposto ?
>>
>> Em 18/10/07, Ricardo B. Volpato - Matrix Internet BON <
>> [EMAIL PROTECTED]> escreveu:
>>>
>>>    Bom dia Lista,
>>>
>>> Tenho varios Hub's distribuidos pela cidade, de marcas e voltagens
>>> variadas. Volta e meia acontece de alguns desses hub's travarem, talvez
>>> por
>>> acontecer alguma oscilação de energia ou por qualquer outro motivo,
>>> trafego
>>> talvez.
>>> Algum tempo atraz utilizavamos os hub's ligados em 220v e frequentemente
>>> tinhamos que ir reinicia-los pois os mesmos estavam travados ou com
>>> portas
>>> queimadas, depois de um tempo alteramos todos os aparelhos para 110v seja
>>> com estabilizador de energia ou transformador de voltagem, agora acontece
>>> poucas vezes, porém ainda esta ocorrendo, geralemente nos mesmos lugares.
>>> Alguma pessoa tem uma idéia ou uma solução para esse caso? Alguém ja
>>> passou por este tipo de problema?
>>>
>>> []'ss
>>> Ricardo.
>>>
>>> [As partes desta mensagem que não continham texto foram removidas]
>>>
>>>
>>>
>>
>>
>> [As partes desta mensagem que não continham texto foram removidas]
>>
>>
>>
>>
>> ----------------------------------------------------------------
>> ATENÇÃO: Esta lista segue rígidas regras de moderação. Consulte-as em
>> http://br.groups.yahoo.com/group/provedores-brasil/files e
>> http://www.listas-discussao.cjb.net .
>> ----------------------------------------------------------------
>> Sair da lista: [EMAIL PROTECTED]
>> ----------------------------------------------------------------
>> Servidor Newsgroup da lista: news.gmane.org
>> grupo: gmane.comp.isp.brazil.provedores
>> ----------------------------------------------------------------
>>
>>
>>
>> Links do Yahoo! Grupos
>>
>>
>>
>>
>>
>> --
>> No virus found in this incoming message.
>> Checked by AVG Free Edition.
>> Version: 7.5.488 / Virus Database: 269.15.0/1077 - Release Date:
>> 18/10/2007 09:54
>>
>>
>



David Magno Santos de Almeida
Suporte Técnico
InfoNet - Soluções Internet
(0xx79) 2106-8000/  (0xx79) 9978-7925
[EMAIL PROTECTED]

Responder a