Ola rapaces,

revisando en Ubuntu vexo que hai unha morea de paquetes de KDE que non
están completos:

https://translations.edge.launchpad.net/ubuntu/maverick/+lang/gl/+index?start=300&batch=50
páxinas anteriores e sucesivas.

e pregúntome se existe algún problema polo cal non se estean importando
correctamente ou se mesmo no voso grupo non o podedes completar.

Eu en GNOME tamén teño bastantes que non están importadas máis que si
están traducidas en upstream. De tódolos xeitos agardo que cando se
libere a versión oficial e final de GNOME 2.32 se importen todas. Está
pasando isto mesmo en KDE?

Saúdos

_______________________________________________
Proxecto mailing list
Proxecto@trasno.net
http://listas.trasno.net/listinfo/proxecto

Responderlle a