Veño de observar que o LibO (instalando os dous paquetes de localización)
instalado desde os .deb, para manter tanto OOo como LibO instalados,
instalame de xeito predeterminado o corrector de «mancomun».

_______________________________________________
Proxecto mailing list
Proxecto@trasno.net
http://listas.trasno.net/listinfo/proxecto

Responderlle a