Boas.

Escapouse o correo, jeje.

Contame un técnico da universidade que non é capaz de instalar o
corrector ortográfico de mancomun, que ahí pode estar o fallo, en
LibreOffice.

Os recursos das ligazóns, tiran co libreOffice 3.3.1. Se alguén mo
pode confirmar agradecese.

Un saúdo.

2011/3/9 Leandro Regueiro <leandro.regue...@gmail.com>:
> 2011/3/9 Enrique Estévez Fernández <e...@keko.me>:
>> Ola a todos.
>>
>> Na universidade estamos a precisar ligazóns aos correctores
>> ortográficos para o galego e o castelán para o LibreOffice, xa que se
>> vai a decidir instalar nos equipos con Windows dita suite ofimática en
>> ambos idiomas. Os paquetes para interface xa están, agora precisan os
>> correctores e algunha que outra ferramenta como poden ser dicionarios
>> de sinónimos e outras utilidades como o Exeria que non creo que
>> teñamos versión para LibreOffice.
>
> http://blog.openoffice.gl/recursos-ortograficos/
>
> Deica
> _______________________________________________
> Proxecto mailing list
> Proxecto@trasno.net
> http://listas.trasno.net/listinfo/proxecto
>
_______________________________________________
Proxecto mailing list
Proxecto@trasno.net
http://listas.trasno.net/listinfo/proxecto

Responderlle a