2007/2/5, Eric Jardim <[EMAIL PROTECTED]>:



Não adianta dizer que existe "plugin Flash pra Linux". Isso não basta.
Ficaremos eternamente dependente da Adobe. Até hoje, por exemplo, não existe
este plugin para 64bit, abrigando os usuários a utilizar a versão 32bits do
SO (ou pelo menos emular uma parte do sistema em 32bits). Isso é
vergonhoso.



Impressão minha ou o mac os x tem um flash de 64 bits?

--
[]
Alexandre Strube
[EMAIL PROTECTED]
_______________________________________________
PSL-BA mailing list
PSL-BA@listas.dcc.ufba.br
https://mail.dcc.ufba.br/cgi-bin/mailman/listinfo/psl-ba

Responder a