Olá lista, estou querendo usar o egroupware, estou usando um CentOS versão 4 
com banco de dados Mysql 4.1, apache 2, e php 4.3, estou tendo dificuldades de 
configurar, se alguem poder me ajudar irei ficar grato.

Obrigado.


Elias Moreira.
(55)(71)91637281
Bacharelando em Informatica(UCSAL).
[EMAIL PROTECTED] || [EMAIL PROTECTED]
 
PS: Estou migrando para o GMAIL com o endereço [EMAIL PROTECTED], obrigado.
 
 __________________________________________________
Fale com seus amigos  de graça com o novo Yahoo! Messenger 
http://br.messenger.yahoo.com/ 
_______________________________________________
PSL-BA mailing list
PSL-BA@listas.dcc.ufba.br
https://mail.dcc.ufba.br/cgi-bin/mailman/listinfo/psl-ba

Responder a