On 2/23/07, José Elias Ribeiro Moreira <[EMAIL PROTECTED]> wrote:

> Olá lista, estou querendo usar o egroupware, estou usando um CentOS
> versão 4 com banco de dados Mysql 4.1, apache 2, e php 4.3, estou tendo
> dificuldades de configurar, se alguem poder me ajudar irei ficar grato.

[corta]

Lembrando que o propósito da lista não é discutir dúvidas técnicas... ;-)

Rodrigo.
_______________________________________________
PSL-BA mailing list
PSL-BA@listas.dcc.ufba.br
https://mail.dcc.ufba.br/cgi-bin/mailman/listinfo/psl-ba

Responder a