Prezados,

Nós do CERT.Bahia alertamos sobre a recente vulnerabilidade presente
na biblioteca OpenSSL, que é utilizada nos protocolos SSL, TLS e DTLS.
A biblioteca OpenSSL é utilizada para prover comunicação segura e
privacidade na internet para diversos serviços, tais como: e-mail,
browser, instant messaging, VPNs, entre outros.

A vulnerabilidade no OpenSSL identificada no dia 07/04/2014 permite
que qualquer usuário na internet consiga ler blocos de código
diretamente da memória dos servidores e clientes.

Recomendamos que verifique URGENTE se seus servidores estão
vulneráveis e faça a atualização do OpenSSL e outros pacotes
relacionados.

Informações completas sobre essa falha e suas correções podem ser
obtidas em nosso site:

    http://certbahia.pop-ba.rnp.br/SecAlert2014001

-- 
Rafael Gomes
Consultor em TI
LPIC-1 MCSO

Atenção: Este e-mail pode conter anexos no formato ODF (Open Document
Format)/ABNT (extensões odt, ods, odp, odb, odg). Antes de pedir os
anexos em outro formato, você pode instalar gratuita e livremente o
BrOffice (http://www.broffice.org).
_______________________________________________
PSL-BA mailing list
PSL-BA@listas.dcc.ufba.br
https://listas.dcc.ufba.br/mailman/listinfo/psl-ba

Responder a