Ja tenho problemas com a falta de suporte da macromedia ao freebsd e
ao netbsd, e tambem em amd64 com linux. No momento tenho que manter
uma copia do redhat 8 para ver web sites com flash no freebsd
(emulação de binarios de linux).
Como protesto a isso, passei a nao usar mais flash, nem mesmo no
windows. Tanto pela falta de suporte quanto pelo fato do plugin flash
nao ter o codigo aberto.
_______________________________________________
PSL-BA mailing list
PSL-BA@listas.im.ufba.br
https://listas.im.ufba.br/cgi-bin/mailman/listinfo/psl-ba

Responder a