Em Terça 18 Julho 2006 18:13, Pablo Sánchez escreveu:
> > navegadores Mozila (Versões acima de 1.5) sendo a versão atual : 1.7
> > (Versão em português: 1.6) e Konqueror.,versão atual: 2.2..

Konqueror 2.2... Eita, faz tempo hein... 

-- 
==============================================
If you are not 'root', you are nothing!
8<--------------------------------------------
Christian Tosta
http://www.ekaaty.com.br/wiki/ChristianTosta
MSN: [EMAIL PROTECTED]
ICQ: 23229858
==============================================
_______________________________________________
PSL-Brasil mailing list
PSL-Brasil@listas.softwarelivre.org
http://listas.softwarelivre.org/mailman/listinfo/psl-brasil
Regras da lista:
http://twiki.softwarelivre.org/bin/view/PSLBrasil/RegrasDaListaPSLBrasil

Responder a