Em Wed, 11 Oct 2006 09:56:07 -0300
"Cristiano Furtado" <[EMAIL PROTECTED]> escreveu:

> a pior coisa é quando ele precisa de um plugin, encontra-o mais na
> hora de instalar da erro e manda instalar manualmente :). Tice que
> compilar o plugin gnash-0.7.1, para fazer o flash funcionar no
> browser.

Eu fiz aptitude install mozilla-plugin-gnash e meu epiphany usa beleza
=D

-- 
  Gustavo Noronha Silva <[EMAIL PROTECTED]>
http://www.debian.org/ | http://kov.eti.br/
_______________________________________________
PSL-Brasil mailing list
PSL-Brasil@listas.softwarelivre.org
http://listas.softwarelivre.org/mailman/listinfo/psl-brasil
Regras da lista: 
http://twiki.softwarelivre.org/bin/view/PSLBrasil/RegrasDaListaPSLBrasil

Responder a