On 25.10.2017 22:57, Roland Hieber wrote:

> -POPPLER_VERSION      := 0.18.0
> -POPPLER_MD5  := 4cd3bf2a0a13fa8eaf00d31368915f77
> +POPPLER_VERSION      := 0.59.0
> +POPPLER_MD5  := 6e44408a3b4f4a738f8a6770d0aea8a5

Oh, I forgot to check for a new version here. They released 0.60 two
weeks ago, which changes the build system from autotools to CMake... I
guess I'll get to work and send v4 then.

 - Roland

_______________________________________________
ptxdist mailing list
ptxdist@pengutronix.de

Reply via email to