Hi,All.
I'm trying to compile a library that uses antlr3.
Previously I had already been able to compile this library but in the last
updates have changed from autotools to CMake and  it doesn't compile me
because It can't find the command.

Could NOT find Antlr3 (missing: ANTLR3_COMMAND)

Antlr is a java file and I'm not sure how I can integrate this tool in
ptxdist.

Thank you!
Greetings!
_______________________________________________
ptxdist mailing list
ptxdist@pengutronix.de

Reply via email to