I like the name ‘mirror_repository_version’ unless someone has a better
On Fri, Feb 16, 2018 at 4:30 PM, Dennis Kliban <dkli...@redhat.com> wrote:
> Earlier today several of us discussed issue 3360. In our discussion we
> concluded that it is valuable for users to be able to create exact copies
> of repository versions within a repository and across different
> repositories. I have updated the issue to reflect what we discussed. We
> decided that this use case should be included in the MVP.
> The issue currently states that the parameter will be called
> 'mirror_repository_version'. However, we could not agree if that is
> actually the best name for this parameter. Suggestions for a better name
> are welcome on this thread or as comments on the issue.
>  https://pulp.plan.io/issues/3360
> Pulp-dev mailing list
Pulp-dev mailing list