changelog:

check the current running qemu version to enable them.
(We can use older machines version, only the current qemu version is needed)

_______________________________________________
pve-devel mailing list
pve-devel@pve.proxmox.com
http://pve.proxmox.com/cgi-bin/mailman/listinfo/pve-devel

Reply via email to