Ivan Krstić wrote: > Talin wrote: > That'd be nice. And on that note, for the love of confused masses > everywhere, can we please change the name of easy_install to something > Python-specific, such as 'egg' or 'py_install'?
+1. I think at some point I heard mentioned the name 'nest' for a program that manages eggs. I am not sure whether Philip's wanted it to have the features of easy_install or not, though. Giovanni Bajo _______________________________________________ Python-3000 mailing list [email protected] http://mail.python.org/mailman/listinfo/python-3000 Unsubscribe: http://mail.python.org/mailman/options/python-3000/archive%40mail-archive.com
