Matthew Barnett <[email protected]> added the comment: The name isn't meaningful to me. My preference would be for something like "total_count".
---------- nosy: +mrabarnett _______________________________________ Python tracker <[email protected]> <http://bugs.python.org/issue11733> _______________________________________ _______________________________________________ Python-bugs-list mailing list Unsubscribe: http://mail.python.org/mailman/options/python-bugs-list/archive%40mail-archive.com
