Antoine Pitrou <[email protected]> added the comment:

The macros should be named PyDelta_XXX, as PyDelta_Check and friend.
Otherwise, makes sense.

----------
nosy: +pitrou

_______________________________________
Python tracker <[email protected]>
<http://bugs.python.org/issue13727>
_______________________________________
_______________________________________________
Python-bugs-list mailing list
Unsubscribe: 
http://mail.python.org/mailman/options/python-bugs-list/archive%40mail-archive.com

Reply via email to