New submission from Al Sweigart:

According to "codepoint" is incorrect and should 
be changed to "code point".

assignee: docs@python
components: Documentation
files: code_point_patch.diff
keywords: patch
messages: 233568
nosy: Al.Sweigart, docs@python
priority: normal
severity: normal
status: open
title: Unicode "code point" should be two words in documentation
type: behavior
versions: Python 3.4, Python 3.5
Added file:

Python tracker <>
Python-bugs-list mailing list

Reply via email to