Zachary Ware <> added the comment:

Your better option is to install libffi-devel (or whatever the correct name is 
) on your system and use `./configure --with-system-ffi`.  This is the default 
in 3.6 and the only option in 3.7 (on any platform but Windows and macOS).

nosy: +zach.ware

Python tracker <>
Python-bugs-list mailing list

Reply via email to