clone 933280 -1 -2 -3 -4 -5 -6 -7 -8 -9 -10 -11
reassign -1 python-networkx 2.2-1
reassign -2 python-pymzml 0.7.6-dfsg-5
reassign -3 python-tidylib 0.3.2~dfsg-4
reassign -4 pyx 0.12.1-11
reassign -5 pyx3 0.15-1
reassign -6 sasview 4.2.1-1
reassign -7 sfepy 2018.1-4
reassign -8 smlnj 110.79-4
reassign -9 squirrel3 3.1-7
reassign -10 ubuntu-packaging-guide 1.0.1
reassign -11 yade 2019.01a-2
thanks

On Sun, 28 Jul 2019 20:26:28 +0200 Paul Gevers <elb...@debian.org> wrote:
> Severity: serious
> Tags: ftbfs sid bullseye
> 
> Recently the texlive-base package has stopped building the transitional
> package texlive-generic-extra. This is an issue for your package as it
> build-depends on it. Please update the building of your package to use
> texlive-plain-generic instead.
> 
> Unfortunately the migration software doesn't detected this kind of
> situation yet, so your package also FTBFS in bullseye since 2019-07-16.
> 
> Paul

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Python-modules-team mailing list
Python-modules-team@alioth-lists.debian.net
https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/python-modules-team

Reply via email to