severity 937157 serious
thanks

python-nose2 depends on the python-coverage binary package which is no longer 
built by the python-coverage source package.

_______________________________________________
Python-modules-team mailing list
Python-modules-team@alioth-lists.debian.net
https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/python-modules-team

Reply via email to