Brian May <b...@debian.org> writes:

> On Tue, Nov 11, 2014 at 11:40:56AM +1100, Brian May wrote:
>> A bug report has been filled against debian-policy for a httpd-wsgi3
>> virtual package for Python 3 WSGI, see #768117.
>
> This happened years ago...
>
> Please change the provides to use httpd-wsgi3 instead of httpd-wsgi.

This is now in the policy. #768117 has been closed. So are there any
objections to making this change now?

(apologies, I thought policy update had already happened)
-- 
Brian May <b...@debian.org>

_______________________________________________
Python-modules-team mailing list
Python-modules-team@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/python-modules-team

Reply via email to