https://bugzilla.wikimedia.org/show_bug.cgi?id=54544

--- Comment #6 from xqt <[email protected]> ---
Ah yes. I am just testing a new function for both translation methods to
prevent code duplication. Hm, it should become ready to commit ;)

-- 
You are receiving this mail because:
You are the assignee for the bug.

_______________________________________________
Pywikipedia-bugs mailing list
[email protected]
https://lists.wikimedia.org/mailman/listinfo/pywikipedia-bugs

Reply via email to