Am 05.02.2018 um 15:33 hat Alberto Garcia geschrieben:
> This function doesn't need any changes to support L2 slices, but since
> it's now dealing with slices intead of full tables, the l2_table


> variable is renamed for clarity.
> Signed-off-by: Alberto Garcia <>
> Reviewed-by: Eric Blake <>
> Reviewed-by: Max Reitz <>


Reply via email to